在Word2013中快速插入Microsoft公式3.0的方法(1人评价)|931人阅读|3次下载|举报文档 解决在word2013中添加公式的问题把“Microsoft 公式 3.0”作为一个按钮放在 2013中的快速访问工具栏的方法 在使用office办公软件的过程中,因为有的人还在使用office2003版本,所以在使用高版本的office办公软件时,要保存为97-2003兼容格式。但...
把“Microsoft 公式 3.0”作为一个按钮放在2013中的快速访问工具栏的方法在使用office办公软件的过程中,因为有的人还在使用office2003版本,所以在使用高版本的office办公软件时,要保存为97-2003兼容格式。但此时word2007或word2010中的公式编辑器就无法使用了,这里只能通过“插入”→“对象”→“Microsoft 公式 3.0”来使用旧版公式编辑器,以...
关于解决电子备课系统word2013版本文档不能上传办法 原因:学校配置的笔记本中word文档版本为2013。而电子备课系统不能兼容高级版本的word文档,故导致word2013不能上传到电子备课系统中。故障如下图 解决办法:在用学校笔记本电脑的word写完教学设计后,点击文件左上方—— 选择更换红色框内的版本。。选中word97-2003保存。再上传即可。
Word2013:脚注横线的删除【青花瓷】 ① 插入过 脚注 之后,会留下一条横线,无法直接删除,怎么办,且看下文; ② 在 视图 菜单下,选择 草稿 模式;
标题1 Ctrl+Alt+1标题2 Ctrl+Alt+2标题3 Ctrl+Alt+3打印预览 Ctrl+F2重复 F4或Ctrl+Y替换 Ctrl+H新建文档Ctrl+N设置/删除所选段落上方的额外间距 Ctrl+0 选择性粘贴Alt+Ctrl+V显示/隐藏所有非打印字符Ctrl+Shift+8 显示所有标题级别和正文文本Alt+Shift+A 显示/隐藏功能区Ctrl+F1
页眉横线删除方法汇总快速删除页眉横线在编辑Word文档时,常需要在文档中添加页眉页脚,但此时Word会自动在文字下方加一条横线。我们想去掉这根横线,有两种方法可快速删除页眉横线。方法一:双击页眉区域,出现页眉编辑虚线框,在菜单“编辑”-“清除”下找到“格式”选项,单击,则页眉中的横线消失,只留下文字信息。想要恢复横线,点击“编辑”菜单的“撤销键入”项即可。方法二:双击页眉区域后,点击“格式”-边框...
word2013插入表格图片时,只显示部分问题现在office已经更新到了2013版,word2013更加简洁和清晰。但网上关于word的资料大多数是2003到2010,2013版的少得可怜,这些资料总是没有说清楚,让人迷惑不解。遇到插入表格图片后,总是显示字行的宽度,图片不能完全显示。不少资料都显示,修改段落的行距为“单倍行距”就成了,但这个单倍行距在哪里呢?你不停的找,却不知道在哪里?有时候找...
word2013怎样让首页和目录不加页码假如第1页和第2页是首页和目录,你想从第3页的正文开始设置页码1. 将光标移到第二页的最后位置,点击插入“分隔符”,选择“分节类型”的“下一页”, 确定。这时光标自动移到第三页2. 点击插入页码,选择“首页插入页码”,选择所需的数字格式,在“页码编排”选“起 始页码”为1,确定。3。双击首页页脚,选择首页不同,然后删除页码,这样首页就没有页码了,双击目录页...