word2007以及2003的一些使用技巧,排版专用
★更改默认的度量单位
用户可以设置默认的度量单位,例如,英寸或磅值,Word 将该度量单位用于对话框中输入的数值和 Word 标尺。
执行“工具”菜单中的“选项”命令,然后单击“常规”选项卡。单击“度量单位”框中的所需选项即可。
注意要将对话框中的默认度量单位改为像素,请选中“为 HTML 功能显示像素”复选框。
---------------------------------
★将同一高度和宽度应用于不同对象
用户可以通过一次设置完成所有对象的调整。
选取要具有同一尺寸的所有对象(自选图形、图片、艺术字或剪贴画)。 执行“格式”菜单上的“对象”、“自选图形”、“图片”、“艺术字”或“剪贴画”命令(“格式”菜单项会发生相应的更改以反映所选的对象类型)。 在“大小”选项卡上,单击“高度”和“宽度”框以键入所需的尺寸。 ---------------------------------
★添加更多的智能标记
所谓智能标记,是指能被识别和标记为特殊类型的数据。当出现“智能标记”按钮时,我们可以快速调整在Office 程序中粘贴信息的方式或自动更改的方式,例如将文本从 Microsoft Word粘贴到Microsoft PowerPoint中时,在文本旁将出现一个按钮,单击该按钮即可以看到一个用于微调粘贴文本格式的选项列表:保留源格式、匹配目标格式、仅保留文本、应用格式或样式等,当然这里出现的智能标记及其相关的选项会根据每个Office程序而有所不同。常见的智能标记有自动更正选项、粘贴选项,当然还有人名、日期、时间、地址、地点、电话号码等(可惜仅针对英文有效),而且只有在Outlook中向某个用户发送了电子邮件(或者地址簿中有该用户的地址)后,该用户名才能被自动识别。 如果你觉得Word XP中自带的智能标记功能还不够用,那么可以打开“工具→自动更正选项”对话框,选择“智能标记”标签页,点击“其他智能标记”按钮,系统就会自动启动IE登录相关更新站点下载新的智能标记,以后就可以使用了。
---------------------------------
★不在任务栏上显示多余文档图标
Word2003使用技巧大全 47页 1下载券 如何使用word2007(快速入... 36页 1...收集的 Word2007 技巧大全 收藏 ★ 插入其它语种的特殊符号 用 Word 进行文字...
常用word 技巧总结 一、插入“第几页,共几页” 插入“第几页,共几页” ...可能有的朋友知道在 Word2003 中如何设置, 却在 Word2007 中找不到设 置的...
Word 2010 和 Word 2003 共存的可用方法 2011-03-17 17:17:18 来源:pcbeta 作者: 电脑上同时安装了 Office 2003 和 Office 2007/2010,先打开 Word 2003,...
介绍pdf 转换 word 的几种方法(word2003 和 word2007) PDF (Portable Document Format) 文件格式是 Adobe 公司所开发的一种特殊的文本格式,这种文本格式最 大的...
WORD2003、WORD2007 常用技巧-必杀技学习和工作中,发现学术资源共享途径、文献检索工具、文本编辑技巧、软件使用窍门 都是非常重要的辅助工具,善于利用这些途径和技巧,...
Word 使用技巧大全(2003) 目录 Word 使用技巧大全(2003) ... 1 Word 使用技巧大全(2007) ......
Word使用技巧大全(2003) 目录 Word使用技巧大全(2003) 1 Word使用技巧大全(2007) 79 Word使用技巧大全(2010) 129 在默认情况下,我们用Word打开WPS文档时,系统...
Word2007使用技巧大全(超经典)_电脑基础知识_IT/计算机_专业资料。目录 1、...以前常用的文档,这一现象无论是在 Word 2007 或是 Word 2003 都是存在的。 ...
Word2007使用技巧大全(超全)_电脑基础知识_IT/计算机_专业资料。Word2007使用...03,但不一定好用。 1.57 问:怎么给 Word 文档加密? 答:打开文档,另存为...
最简单实用的Word2007转换2003技巧_计算机软件及应用_IT/计算机_专业资料。最简单实用的Word2007转换2003技巧首先你要了解,早期的 Office 版本不能打开新版的 Office...
热门文档