文档下载 文档下载导航
设为首页 | 加入收藏
搜索 请输入内容:  
 导航当前位置: 文档下载 > 所有分类 > 自然科学 > 最全实用Word技巧
侵权投诉

最全实用Word技巧

简要介绍资料的主要内容,以获得更多的关注

在使用Word时中使用过一些小技巧,发现很不错,对文字处理方面很有帮助,现整理如下:

1、 Word表格玩自动填充

在Word表格里选中要填入相同内容的单元格,单击“格式→项目符号和编号”,进入“编号”选项卡,选择任意一种样式,单击“自定义”按钮,在“自定义编号列表”窗口中“编号格式”栏内输入要填充的内容,在“编号样式”栏内选择“无”,依次单击“确定”退出后即可。

2、 Word中巧输星期

单击“格式→项目符号和编号”,进入“编号”选项卡,单击“自定义”按钮,在“编号样式”栏内选择“一、二、三”等样式,在“编号格式”栏内的“一”前输入“星期”即可。

3、 粘贴网页内容

在Word中粘贴网页,只须在网页中复制内容,切换到Word中,单击“粘贴”按钮,网页中所有内容就会原样复制到Word中,这时在复制内容的右下角会出现一个“粘贴选项”按钮,单击按钮右侧的黑三角符号,弹出一个菜单,选择“仅保留文本”即可。

4、 快速转换大写金额

在Word中输入12345,然后点击“插入→数字”命令,在弹出的“数字”对话框“数字类型”栏里选择中文数字版式“壹、贰、叁 ”单击“确定”,则12345就变成中文数字“壹万贰仟叁佰肆拾伍”。

5、去掉自动编号功能

点击“工具→自动更正选项”,打开“自动更正”对话框,进入“键入时自动套用格式”选项卡,找到“键入时自动应用”组中的“自动编号列表”复选项,取消前面的钩即可。这样就可以去掉那些“烦心”的自动编号功能。同样也可去除“画布”,方法是:点击“工具→选项”,进入“常规”选项卡,去除“插入‘自选图形’时自动创建绘图画布”复选框上的钩即可。

6、画出不打折的直线

在Word中如果想画水平、垂直或“15?、30?、45?、75?”角的直线,只须在固定一个端点后,按住Shift键,上下拖动鼠标,将会出现上述几种直线选择,位置调整合适后松开Shift键即可。

7、加减乘除松输入

i和I在中文输入法智能ABC中有着特殊的意义,它们可以作为输入小写和大写中文数字的前导字符,还可以用来将数字运算符号变为相应的汉字,在i或I后面输入+、—、*、/,按回车键或空格键,即可得到与之对应的汉字加、减、乘、除。

8、部分加粗表格线

在Word中需要加粗某一条或几条表格线时,可以先在工具栏选项中点击“表格和边框”按钮,然后在“表格和边框”窗口选定“线型”与“线宽”,再点击“绘制表格”按钮,最后在欲加粗的表格线上从头到尾画上一笔即可。

9、打造整齐的Word公式

使用Word公式编辑器创建公式后,你如果感到其中的公式不整齐(特别是矩阵形式的公式),那么你可以通过下列方式进行微调:单击该公式,右键进入“设置对象格式”,选择“版式”中任意一种形式,单击“确定”,再选中需要调整的项;按下Ctrl键后,利用光标上下左右移动对该项进行微调;重复上下左右移动对该项进行微调;重复上述步骤,直到将公式位置调整到满意为止。

10、文字旋转轻松做

第1页

你可能喜欢

  • Excel使用技巧大全(超
  • 实战技巧
  • word使用技巧大全
  • word常用技巧
  • word课件
  • 计算机实用技巧
  • ps实用技巧

热门文档

相关文档

  • 网上收集的最实用最全word使用技巧

    网上收集的最实用最全word使用技巧_电脑基础知识_IT/计算机_专业资料。全部是网上搜下来的,对于个人是有很大帮助的,全是平时word使用的快捷方法,不收藏不行的史上...

  • 最全word使用技巧

    最全word使用技巧_电脑基础知识_IT/计算机_专业资料。最全word使用技巧Word 使用技巧(超强汇集、合集)1(转载) Word 使用技巧(超强汇集、合集) 修改 WORD 默认设置...

  • Word 2007最全使用技巧

    Word 2007最全使用技巧。史上最全Word2007使用技巧晕死~~~原来 word 有这么多简便的使用方法啊!!! 把文字替换成图片 首先把图片复制到 剪贴板中,然后打开替换对...

  • 实用Word使用技巧大全

    实用Word使用技巧大全_IT/计算机_专业资料。教你如何快速编辑你的WORD文档使WORD 里面的文章自动生成目录: 假如文章中标题格式为 第一节……大标题(一级) 1.1…...

  • 实用Word使用技巧大全

    实用Word使用技巧大全_IT/计算机_专业资料。实用Word使用技巧大全实用Word 使用技巧大全 1.问:WORD 里边怎样设置每页不同的页眉?如何使不同的章节显示的页眉不同? ...

  • 史上最全word实用技巧

    史上最全的word实用技巧史上最全的word实用技巧隐藏>> 常用快捷键 快捷键 Ctrl+Shift+Spacebar Ctrl+ -(连字符) Ctrl+B Ctrl+I Ctrl+U Ctrl+Shift+ Ctrl+...

  • Word2003最全的使用技巧大全

    Word2003最全的使用技巧大全_IT/计算机_专业资料。Word2003最全的使用技巧大全Word2003 最全的使用技巧大全在默认情况下,我们用 Word 打开 WPS 文档时,系统提示打...

  • Word实用技巧大全(办公必备)

    实用技巧大全(办公必备) Word 实用技巧大全(办公必备) 1 、在表格中巧输文字 要想在表格中随心所欲地输入文字,而不影响表格大小,其实这操作 起来很简单。只需要...

  • 最全的Word文档使用技巧

    来源: 羽儿绯的日志 Word 文档使用技巧大全 Word 中的―选中‖方法知多少? 一、常见的―选中‖方法: ü 全选(快捷键 Ctrl+A) :就是全部选中文档内的所有...

  • 常用WORD技巧大全

    常用WORD技巧大全_经管营销_专业资料。WORD 技巧 1. word 一次性去掉全部空行把网络文字复制粘贴到 word 里时,段落之间常会有很多空行并显示向下箭头,一一删除很麻烦...

站点地图 | 文档上传 | 侵权投诉 | 手机版
本站所有资源均来自互联网,本站只负责收集和整理,均不承担任何法律责任,如有侵权等其它行为请联系我们.
文档下载 Copyright 2013 doc.guandang.net All Rights Reserved.  -  email