耳目一新的Word另类技巧
用Word编辑文档固然非常方便,但是掌握一些必要的技巧也是非常重要的。一般的Word技巧相信大家都或多或少地从报刊杂志或书上看到了。因此,笔者想带给大家一些另类的技巧,希望能够给大家耳目一新的感觉!
一、显示过宽文档
在打开文档时,有时会发现因为文档过宽,屏幕上显示不全。这可怎么办,总不能看一行就拖动一次水平滚动条吧!这时我们可以重新调整行的宽度,使其适合文档窗口的大小。如果使用的是普通视图或大纲视图,可以单击“工具”菜单中的“选项”命令,再单击“视图”选项卡,然后选中“窗口内自动换行”复选框即可。我们也可以通过改变显示比例使文字适于普通视图或页面视图中的文档窗口。这时我们可以单击“视图”菜单中的“显示比例”命令,然后选择“页宽”选项即可。我们还可以切换到Web版式视图中,使文字自动换行。

二、改变文档的缺省目录
所有Office文档的缺省目录是C盘下的My Documents文件夹,根据工作需要,我们可以很方便地改变它。单击“工具”菜单,选择“选项”命令,单击“文件位置”选项卡,会显示一列选项和它们当前存储的目录。在“文件类型”列表中选中文档,单击“更改”按钮,进入“更改位置”对话框。单击“查找范围”框中的向下箭头,选中想要的文件夹即可。
三、关闭语法错误标记
在键入时Word可以对我们键入的文字进行拼写和语法检查,在页面上可以看到红红绿绿的波浪线。如果你觉得这些线太影响视觉效果,可以将其隐藏。在状态栏上的“拼写和语法状态”图标上单击鼠标右键,选择“隐藏语法错误”项,语法检查出来的错误标记就全都不见了。如果要详细设定,可以在右键菜单中选择“选项”,在“选项”对话框中单击“拼写和语法”选项卡,在这里我们可以详细设定拼写和语法的属性。

PDF 文件以 "FinePrint pdfFactory Pro" 试用版创建 doc.guandang.net
耳目一新的Word另类技巧_IT/计算机_专业资料。耳目一新的Word另类技巧用Word 编辑文档固然非常方便, 但是掌握一些必要的技巧也是非常重要的。 一 般的 Word 技巧...
耳目一新的Word另类技巧_电脑基础知识_IT/计算机_专业资料。实用文档分享~~~耳目一新的 Word 另类技巧 用 Word 编辑文档固然非常方便, 但是掌握一些必要的技巧也是...
耳目一新的Word另类技巧[组图] WORDWORD隐藏>> 作为国内使用最多的文字处理软件之一,其功能之强大是众人皆知的, Word 2000 作为国内使用最多的文字处理软件之一...
一般的 Word 技巧相信大家 都或多或少地从报刊杂志或书上看到了。因此,笔者想带给大家一些另类的技巧,希望能够给大家耳目一 新的感觉! 1、显示过宽文档 在打开...
一般的Word技巧相信大家都 或多或少地从报刊杂志或书上看到了。因此,笔者想带给大家一些另类的技巧,希望能够给大家耳目一新的 感觉! 1、显示过宽文档 在打开文档...
耳目一新的Word另类技巧用Word编辑文档固然非常方便,但是掌握一些必要的技巧也是非常重要的。一般的Word技巧相信大家都或多或少地从报刊杂志或书上看到了。因此,笔者...
耳目一新的 Word 另类技巧用 Word 编辑文档固然非常方便,但是掌握一些必要的技巧也是非常重要的。 一般的 Word 技巧相信大家都或多或少地从报刊杂志或书上看到了。...
一般的Word技巧相信大家都或多或少地从报刊杂志或书上看到了。因此,这里带给大家一些另类的技巧,希望能够给大家耳目一新的感觉! 1、显示过宽文档 在打开文档时,有...
六、耳目一新的 Word 另类技巧用 Word 编辑文档固然非常方便,但是掌握一些必要的技巧也是非常重要的。一般的 Word 技巧相信大家都或多或少地从报刊杂志或书上看到...
热门文档