word使用技巧
Word2003使用技巧大全(超全)
在默认情况下,我们用Word打开WPS文档时,经过一些简单的操作,就能达到目的,下面就是具体的方法。
在默认情况下OfficeXP并没有安装转换器,我们可以在安装时安装WPS文件转换器,这样就可以打开WPS文件了。在光驱中放入OfficeXP安装光盘,运行安装程序,并选择“添加或删除功能-更改已安装的功能或删除指定的功能”按钮,接着选择“Office共享功能→转换和过滤器→文本转换器”中的“中文WPSFORDOS”和“中文WPS97/2000FORWindows”选项即可。这样再在Word中单击“文件→打开”命令时,在打开对话框中的“文件类型”中就可以看到打开“WPSDOS导入”和“WPS文件”两个选项,分别对应DOS版的WPS文件和WPS97/WPS2000/WPSOffice文件,选中文件就可以在Word中打开。 Word2002在新建文档任务窗格中显示了你最近打开的4个文档的列表,用这种方式可以非常轻松地打开文档,不过你可能常常会感觉只显示最近的4个文档有些不够用,想在该列表中看到第5个或更多打开过的文档吗?方法如下:单击“工具→选项”命令,打开对话框,然后单击“常规”选项卡,在“列出最近所用文件”框中指定你想在新建文档任务窗格中显示的最近所用文档的数量,这个数字最高可以指定为9,单击“确定”按钮即可。
方法一:单击“文件→打开”命令下的“打开”对话框,选中要打开的多个文档,若文档顺序相连,可以选中第一个文档后按住Shift键,再用鼠标单击最后一个文档,若文档的顺序不相连,可以先按住Ctrl键,再用鼠标依次选定文档;单击“打开”按钮即可。
方法二:在“资源管理器”中,选中要打开的多个Word文档,按下回车键,系统会自动启动Word2002,并将所选文档全部打开。在选择文档时,如果是要选中多个连续文档,可以按下Shift键再用鼠标单击相应的文件名;如果要选中多个不连续文档,就按下Ctrl键再用鼠标单击相应的文件名。
方法三:如果文件在不同的目录中,可以在“资源管理器”的相应目录中,选中要打开的文档,按下鼠标左键,将文档拖到任务栏中的Word图标上(注意:此时的Word中没有打开的文档),所选文档就被打开了;再找到其它目录,用同样方法将所选文档拖到Word图标上。
选择“文件”菜单,在菜单最下方会出现最近编辑过的4个文件名,单击其中一项,便可快速打开相应文档。
如果希望Word每次启动时都能自动打开某个文档,可以通过简单的宏命令来实现这个功能,方法是
2.在“录制宏”对话框中,在“宏名”输入框中输入要建立的宏的名称,如“auto”,点击“确定
3.从菜单中单击“文件”,点击最近打开文件列表中显示的某一个文件名 在Word2002中想保存多篇打开的文档,可以先按住Shift键,然后单击“文件”菜单,这时原来的“保存”命令就变成了“全部保存”命令,单击它就可以
献给WORD 入门的朋友! 用 Word 制作三维效果图 自选图形是 Word 中一个非常有趣的工具,它不仅可以制作电子报刊或文文件的 装饰图案,而且还可以设计出精美的三维...
WORD2003使用技巧大全(超全)-2011最新版_其它_高等教育_教育专区。WORD2003使用技巧大全(超全)-2011最新版1.问:WORD 里边怎样设置每页不同的页眉?如何使不同的...
Word2003使用技巧大全(超详细版)-2012最新版_教学案例/设计_教学研究_教育专区。用 Word 制作三维效果图 自选图形是 Word 中一个非常有趣的工具,它不仅可以制作...
Word2003使用技巧大全(超级实用)Word2003使用技巧大全(超级实用)隐藏>> Word2003 使用技巧大全在默认情况下, 我们用 Word 打开 WPS 文档时, 系统提示打不开, ...
Word2003使用技巧大全(超级实用)_电脑基础知识_IT/计算机_专业资料。Word2003 使用技巧大全在默认情况下,我们用 Word 打开 WPS 文档时,系统提示打不开,这是 不...
WORD2003使用技巧大全最新版_电脑基础知识_IT/计算机_专业资料。用 Word 制作三维效果图 自选图形是 Word 中一个非常有趣的工具,它不仅可以制作电子报刊或文文件...
47页 免费 Excel使用技巧大全(超全) 95页 免费 Word2003使用技巧教程 47页 免费 Word2003快捷键使用技巧 11页 免费 Power Point的使用技巧 50页 免费...
Excel使用技巧大全(超全) 95页 免费 Word2003使用技巧大全 47页 免费 Power Point的使用技巧 50页 免费 Word、Excel、PPT使用技巧... 665页 免费 Word2003...
Excel2003使用技巧大全(超全)_IT/计算机_专业资料。Excel2003使用技巧大全(超...将 EXCEL 单元格转换成图片形式插入到 WORD 中 4. 将 WORD 内容以图片形式...
第一部分 Word2003使用技巧大全第一部分 Word2003使用技巧大全隐藏>> 第一部分 Word2003 使用技巧大全 在默认情况下,我们用 Word 打开 WPS 文档时,系统提示打不...
热门文档